h1

Linux? Não!

setembro 16, 2007

Pelo menos para Steve Jobs.

A Apple tornou ainda mais difícil para usuários do sistema Linux o uso do novo iPod. Segundo informações sistemas que não são compatíveis (pelo menos não oficialmente) com o iTunes agora sofrem ainda mais para se comunicar com o novo aparelho.

Programas como gtkpod ou Amarok agora estão bloqueados pois a empresa ‘proibiu’ a sincronização do tocador com outros players que não o da maçã. Será que isto diminuirá o número de potenciais compradores? Provavelmente…

Fonte: BoingBoing / asf@web

Anúncios

Deixe um comentário

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair / Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair / Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair / Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair / Alterar )

Conectando a %s

%d blogueiros gostam disto: